settingsGiriş Yap | Kayıt olsettings
Menüyü göster

Safari, Sürüm 10.0 (11602.1.50.0.10) kullanıyorum. YouTube videoları açılmıyor.

0 oy
Safari ile YouTube da videoya tıkladığımda,
(msvtdh://https%3A//www.youtube.com/?msauto URL’sini açmaya ayarlanmış bir uygulama yok.)
yazan bir uyarı çıkıyor. Yardımınızı rica ediyorum. Teşekkür eder iyi çalışmalar dilerim
15 Ekim 2016 Olcay Yeni Kullanıcı (120 puan) tarafından soruldu

Bu soruya cevap vermek için lütfen giriş yapınız veya kayıt olunuz.

1 cevap

0 oy
Açmaya çalıştığınız videounun tam linkini verebilirseniz kontrol edebiliriz.
15 Ekim 2016 cüneyt Uzman (337,720 puan) tarafından cevaplandı
Tek bir link değil Cüneyt bey, hangi videoya tıklasam aynı uyarı çıkıyor. Diğer Firefox da hepsi açılıyor.
Linklerden birini gönderin lütfen.
İlginize çok teşekkür ederim. Zahmet verdim. Lakin bilgisayara format atıp el capitanı tekrar yükledim, problem çözüldü, çok teşekkür ederim.

İlgili sorular

0 oy
0 cevap
3 Kasım 2015 Mac Ailesi kategorisinde RedSword Yeni Kullanıcı (200 puan) tarafından soruldu
0 oy
1 cevap
3 Ocak 2014 Mac Ailesi kategorisinde bastet Yeni Kullanıcı (120 puan) tarafından soruldu
0 oy
0 cevap
24 Haziran 2016 dextermeytoo Yeni Kullanıcı (140 puan) tarafından soruldu
0 oy
0 cevap
3 Kasım 2016 alignx Yardımcı (450 puan) tarafından soruldu
0 oy
0 cevap
18 Ekim 2014 drserkancelik Yardımcı (740 puan) tarafından soruldu
0 oy
1 cevap
18 Ekim 2014 egemenbora Yeni Kullanıcı (300 puan) tarafından soruldu
0 oy
1 cevap
17 Şubat 2019 Mac Ailesi kategorisinde ilkerdrb Yardımcı (2,310 puan) tarafından soruldu
0 oy
0 cevap
0 oy
1 cevap
18 Eylül 2013 Mac Ailesi kategorisinde gencoquai Yardımcı (790 puan) tarafından soruldu
+2 oy
2 cevap
18 Nisan 2013 Mac Ailesi kategorisinde serjgenz Yeni Kullanıcı (200 puan) tarafından soruldu
Hoş geldiniz,

Sihirli Elma Soru & Cevap ile sorularınıza en kısa zamanda yanıt alabilirsiniz. Sorunuzu sorun ve diğer kullanıcılar cevap versin.

Detaylı bilgi için buraya tıklayın.

17,488 soru

21,412 cevap

15,321 yorum

15,461 kullanıcı

...