settingsGiriş Yap | Kayıt olsettings
Menüyü göster

IMac 2015 Late Bootcamp 64 bit Windows 8 veya daha yenisini içeren ISO dosya gerekli. Hatasını Nasıl Düzeltebilirim?

0 oy
Evet 64 bit Windows 8 veya daha yenisini içeren ISO dosya gerekli. hatasını alıyorum ama zaten windows 8.1 64 Bit Kullanıyorum Tamamen Saçmalık Bunu nasıl düzeltebilirim?
He bide şu yazıyor


Boot Camp bu platformda yalnızca 64 bit Windows 8 veya daha yenisini yüklemeyi destekler. Lütfen 64 bit Windows 8 veya daha yenisini yüklemek için bir ISO dosya kullanın.
24 Temmuz 2017 ahmetyusuf02 Yeni Kullanıcı (160 puan) tarafından soruldu

Bu soruya cevap vermek için lütfen giriş yapınız veya kayıt olunuz.

İlgili sorular

0 oy
3 cevap
0 oy
1 cevap
0 oy
0 cevap
23 Eylül 2015 Mac Ailesi kategorisinde speedy Yeni Kullanıcı (390 puan) tarafından soruldu
0 oy
0 cevap
28 Haziran 2017 Mac Ailesi kategorisinde ddt Yeni Kullanıcı (290 puan) tarafından soruldu
0 oy
2 cevap
0 oy
0 cevap
0 oy
1 cevap
22 Temmuz 2016 Mac Ailesi kategorisinde Emrebozdag Yardımcı (420 puan) tarafından soruldu
Hoş geldiniz,

Sihirli Elma Soru & Cevap ile sorularınıza en kısa zamanda yanıt alabilirsiniz. Sorunuzu sorun ve diğer kullanıcılar cevap versin.

Detaylı bilgi için buraya tıklayın.

17,590 soru

21,484 cevap

15,366 yorum

15,629 kullanıcı

...