settingsGiriş Yap | Kayıt olsettings
Menüyü göster

Bu film, iTunes’un bu sürümü tarafından desteklenmeyen QuickTime’ı gerektiriyor.

0 oy
OSX yosemite yükledikten sonra ve tüm app. güncellemelerinden sonra i tunes da fragman izlemek istediğimde ''Bu film, iTunes’un bu sürümü tarafından desteklenmeyen QuickTime’ı gerektiriyor'' mesajı alıyorum, bu konuda ne yapabilirim.
20 Kasım 2014 Mac Ailesi kategorisinde serhat orscek Yeni Kullanıcı (210 puan) tarafından soruldu

Bu soruya cevap vermek için lütfen giriş yapınız veya kayıt olunuz.

İlgili sorular

0 oy
0 cevap
10 Şubat 2018 Mac Ailesi kategorisinde mbekir705 Yardımcı (490 puan) tarafından soruldu
0 oy
2 cevap
2 Eylül 2017 gülşah Yeni Kullanıcı (160 puan) tarafından soruldu
0 oy
1 cevap
29 Nisan 2017 Mac Ailesi kategorisinde ilkerdrb Yardımcı (2,310 puan) tarafından soruldu
0 oy
1 cevap
28 Eylül 2016 iTunes Store kategorisinde ilkerdrb Yardımcı (2,310 puan) tarafından soruldu
0 oy
3 cevap
13 Eylül 2013 Mac Ailesi kategorisinde tr_elli3 Yardımcı (1,310 puan) tarafından soruldu
+2 oy
2 cevap
26 Mayıs 2013 Mac Ailesi kategorisinde ygtsenol Yeni Kullanıcı (200 puan) tarafından soruldu
0 oy
1 cevap
9 Ocak 2013 Apple TV kategorisinde mayeseren Yeni Kullanıcı (120 puan) tarafından soruldu
0 oy
1 cevap
3 Mart 2015 iPhone / iPad kategorisinde Zigzag Yeni Kullanıcı (120 puan) tarafından soruldu
0 oy
2 cevap
11 Mayıs 2018 11fth11 Yeni Kullanıcı (120 puan) tarafından soruldu
0 oy
0 cevap
13 Aralık 2017 yavuzozb Yeni Kullanıcı (370 puan) tarafından soruldu
Hoş geldiniz,

Sihirli Elma Soru & Cevap ile sorularınıza en kısa zamanda yanıt alabilirsiniz. Sorunuzu sorun ve diğer kullanıcılar cevap versin.

Detaylı bilgi için buraya tıklayın.

17,512 soru

21,425 cevap

15,336 yorum

15,500 kullanıcı

...