settingsGiriş Yap | Kayıt olsettings
Menüyü göster

iPad 4 iOS7 yüklediğimden beri ne facebook ne de YouTube videolarını açamıyorum.

+1 oy
Evet arkadaşlar sorunum başlıkta belirttiğim gibi. Ağ ayarlarını belki 10 kez sıfırlamışımdır ama olmadı. Soft Reset miydi neydi onu da attım. Ayrıca ios7 güncellemesini yaparken yeni bir modemden bağlandım. TTNet kullanmaya başladım, modem arayüzünde MAC izinleri filan var. Sorunun modemden kaynaklancağımı düşünmüyorum ama belli olmaz. Yardımlarınızı bekliyorum...
21 Eylül 2013 Diğer kategorisinde maykchek Yardımcı (500 puan) tarafından soruldu

Bu soruya cevap vermek için lütfen giriş yapınız veya kayıt olunuz.

1 cevap

0 oy
Kullandığınız modem ttnet tarafından verilen Zyxel VDSL modem ise sorun modemden kaynaklanıyor. Zyxel sorunu biliyor ve çözmeye çalışıyor.
1 Ekim 2013 doc65 Yeni Kullanıcı (180 puan) tarafından cevaplandı

İlgili sorular

0 oy
1 cevap
22 Eylül 2013 Mac Ailesi kategorisinde Simonkaan Yeni Kullanıcı (120 puan) tarafından soruldu
0 oy
0 cevap
3 Ocak 2017 Mac Ailesi kategorisinde bariscelik Yeni Kullanıcı (120 puan) tarafından soruldu
0 oy
0 cevap
6 Kasım 2013 Diğer kategorisinde ardabalkan Yeni Kullanıcı (120 puan) tarafından soruldu
0 oy
1 cevap
26 Eylül 2013 Diğer kategorisinde nuray soydan Yeni Kullanıcı (380 puan) tarafından soruldu
0 oy
1 cevap
19 Eylül 2013 iCloud kategorisinde y.temizcan Yardımcı (890 puan) tarafından soruldu
+1 oy
1 cevap
8 Kasım 2012 Diğer kategorisinde royalmen Yeni Kullanıcı (160 puan) tarafından soruldu
0 oy
2 cevap
Hoş geldiniz,

Sihirli Elma Soru & Cevap ile sorularınıza en kısa zamanda yanıt alabilirsiniz. Sorunuzu sorun ve diğer kullanıcılar cevap versin.

Detaylı bilgi için buraya tıklayın.

17,521 soru

21,432 cevap

15,337 yorum

15,509 kullanıcı

...