settingsGiriş Yap | Kayıt olsettings
Menüyü göster

Netbeans sorunu

0 oy
merhabalar MacBook Pro 2010 kullanıyorum Netbeans 14 sürümünü yüklemeyi denediğimde High Sierra ile uyumsuz olduğu hatasını aldım biraz baktım ancak bulamadım

High Sierra ile uyumlu sürüm hangisi bilgisi olan var mı acaba ?

ve elinde link olan paylaşabilirse sevinirim

iyi günler ...
29 Haziran 2022 Mac Ailesi kategorisinde kdrtrkr Yeni Kullanıcı (280 puan) tarafından soruldu

Bu soruya cevap vermek için lütfen giriş yapınız veya kayıt olunuz.

İlgili sorular

+2 oy
0 cevap
27 Şubat 2015 kimocamdanbakan Yeni Kullanıcı (240 puan) tarafından soruldu
0 oy
0 cevap
20 Ekim 2014 hatiraormani Yeni Kullanıcı (170 puan) tarafından soruldu
0 oy
0 cevap
23 Ağustos 2014 izzetseydaoglu Yeni Kullanıcı (160 puan) tarafından soruldu
0 oy
4 cevap
25 Mayıs 2014 cansukaya.hnc Yeni Kullanıcı (140 puan) tarafından soruldu
Hoş geldiniz,

Sihirli Elma Soru & Cevap ile sorularınıza en kısa zamanda yanıt alabilirsiniz. Sorunuzu sorun ve diğer kullanıcılar cevap versin.

Detaylı bilgi için buraya tıklayın.

19,144 soru

22,545 cevap

15,776 yorum

25,228 kullanıcı

...