settingsGiriş Yap | Kayıt olsettings
Menüyü göster

Mavericks'te hiçbir program çalışmıyor

0 oy
Mac'ime yeni OS Mavericks kurdum. Bugüne kadar herşey iyiydi fakat birden Mesajlar uygulamasını açmaya çalışırken "Mesajlar 10.8 kullanıyorsunuz. Uygulamanın bu sürümü mac in bu sürümüyle uyumlu olmadığından kullanamazsınız" tarzında uyarı aldım ve maalesef ki bu durum diğer tüm uygulamalara da olmaya başladı ve şu an sistem tercihleri dahil hiçbir programa erişemiyorum
23 Haziran 2014 Mac Ailesi kategorisinde godzilla87 Yardımcı (680 puan) tarafından soruldu

Bu soruya cevap vermek için lütfen giriş yapınız veya kayıt olunuz.

2 Cevaplar

0 oy
Selamlar ; bu yazıyı bütün programlarda alıyor musun ? birde appstore'den güncellemeyi yaptın mı ?

Cevap yazarsan sevinirim

Teşekkürler
4 Temmuz 2014 lewo Deneyimli (9,480 puan) tarafından cevaplandı
0 oy
evet. Finder hariç istisnasız tüm programlar bu hatayı verdi.
5 Temmuz 2014 godzilla87 Yardımcı (680 puan) tarafından cevaplandı

İlgili sorular

0 oy
2 cevap
18 Ekim 2014 Mac Ailesi kategorisinde demirtele Uzman (122,710 puan) tarafından soruldu
0 oy
0 cevap
10 Ekim 2019 Mac Ailesi kategorisinde Ugurogz Yeni Kullanıcı (140 puan) tarafından soruldu
0 oy
1 cevap
31 Mayıs 2017 Mac Ailesi kategorisinde malama35 Yeni Kullanıcı (120 puan) tarafından soruldu
0 oy
1 cevap
15 Ağustos 2016 Mac Ailesi kategorisinde dronexx Yeni Kullanıcı (120 puan) tarafından soruldu
0 oy
2 cevap
25 Temmuz 2015 Mac Ailesi kategorisinde mertdeveci Yardımcı (910 puan) tarafından soruldu
+11 oy
3 cevap
27 Mart 2012 Diğer kategorisinde cuma.aktas Deneyimli (3,360 puan) tarafından soruldu
0 oy
2 cevap
0 oy
1 cevap
Hoş geldiniz,

Sihirli Elma Soru & Cevap ile sorularınıza en kısa zamanda yanıt alabilirsiniz. Sorunuzu sorun ve diğer kullanıcılar cevap versin.

Detaylı bilgi için buraya tıklayın.

19,381 soru

22,773 cevap

15,870 yorum

78,891 kullanıcı

...